Ingen e-poster fra Webforumet

En tråd i 'Ris og ros til WF' startet av hansson, 30 Apr 2011.

  1. hansson

    hansson Langveisfarende

    Innlegg:
    2.305
    De siste par døgnene har jeg ikke fått e-poster om svar på tråder jeg følger. Gjelder det alle eller er det hos meg det har kilt seg fast marsvin i maskineriet?
     
  2. Bjørnar

    Bjørnar Gründer

    Innlegg:
    1.897
    jeg fikk nylig for en annen tråd, så noe virker i alle fall. jeg stoler på at marsvinet til Tonny holder seg unna?

    det kan kanskje heller være en mus?
    [​IMG]
     
    hansson liker dette.
  3. Msites Ltd

    Msites Ltd Livsnyter

    Innlegg:
    3.196
    For min del tror jeg på lemen, siden det er det verste lemenåret og de setter seg til og med fast under skiene har jeg lest.....
     
  4. Sjefskoder

    Sjefskoder Sjefskoder

    Innlegg:
    437
    Hallojs!

    jeg får eposter fra forumet..

    /S
     
  5. clinton4

    clinton4 Medlem

    Innlegg:
    1.257
    Jeg får epost som vanlig. Kanskje det er epost filteret ditt som er tett? Kan samle seg mye støv der nå som våren er godt i gang :)
     
  6. Tonny Kluften

    Tonny Kluften Administrator

    Innlegg:
    15.956
    Ja, for jeg skriver jo ut alle beskjeder som skal gå til medlemenene, scanner dem inn igjen og sender på spost. Og det er ikke til å unngå at noen medlemener forsvinner inn i printeren fra tid til annen.
     
  7. clinton4

    clinton4 Medlem

    Innlegg:
    1.257
    Hørtes litt tungvint ut å gjøre alt dette selv 24 timer i døgnet. Du har ikke vurdert å leie inn 4-5 medarbeidere fra India som kan sitte å gjøre dette for deg?
     
  8. Tonny Kluften

    Tonny Kluften Administrator

    Innlegg:
    15.956
    Det trengs ikke for jeg har flyttet til India selv.
     
  9. TorsteinO

    TorsteinO Art Director & grunder

    Innlegg:
    4.642
    Jeg holder en knapp på aper. Har hele kjelleren full av aper med hvert sitt tastatur, kobla til en felles datamaskin (en mac selvsagt), som så filtrerer ut og lager nyttige mailsvar av alt babbelet de taster inn.
     
  10. Tonny Kluften

    Tonny Kluften Administrator

    Innlegg:
    15.956
    Skjønner at aper velger mac...
     
  11. hansson

    hansson Langveisfarende

    Innlegg:
    2.305
    Ja der ser dere, her går jeg helt glipp av den zoologiske moroa pga. manglende e-poster. Får ta å sjekke i fustasjeopphengsforkoblingene og om det ligger noe rusk i innfallsdysene på pop3-forgasseren.
     
  12. hansson

    hansson Langveisfarende

    Innlegg:
    2.305
    Jeg skulle selvfølgelig ha sjekket dette før jeg la ut noe her. Men bruker en annen konto til maskingenerert mail og sender det jeg vil ha derfra videre til nok en gmail-konto. Da jeg omsider husket "hva var navnet på din første dverghamster" og fikk logget meg inn så lå alt i spammen der. Det er altså helt nytt, første mail som ble tatt av filteret der er fra 26. april. Sært hvis jeg skulle være den eneste gmail-brukeren som opplever dette?
     
  13. Tonny Kluften

    Tonny Kluften Administrator

    Innlegg:
    15.956
    Du er den eneste som opplever dette fordi du er den eneste som bruker "første dverghamster" som huskelapp. Alle andre bruker selvfølgelig "første dverglemen", og da fungerer alt som det skal.
     
  14. hansson

    hansson Langveisfarende

    Innlegg:
    2.305
    Aha, ja det er jo helt logisk i forhold til det Msites skrev om lemenår osv. My bad.
     
  15. TorsteinO

    TorsteinO Art Director & grunder

    Innlegg:
    4.642
    selvsagt velger aper mac Tonny, selv de er glupe nok til å skjønne at det er mac som er tingen ;)
     

Del denne siden