«WordPress 2.9.2 is available! Please update now.»

En tråd i 'Wordpress' startet av webpiken, 16 Jun 2010.

  1. webpiken

    webpiken Medlem

    Innlegg:
    387
    Da jeg logget meg inn i et par blogger i dag, fikk jeg beskjed om å oppgradere til 2.9.2. Problemet er jo bare at 2.9.2 kom i februar en gang, og jeg oppgraderte da.

    Logget inn på en blogg som ligger på en annen server, og jammen fikk jeg den samme beskjeden der.

    Noen andre som opplever det samme?
     
  2. Knut

    Knut Medlem

    Innlegg:
    747
    Er en språkfil
     
    Tonny Kluften liker dette.
  3. zapotek

    zapotek Medlem

    Innlegg:
    3.689
    Ja så sannelig, står dette hos meg også på en blogg jeg vet jeg har oppdatert.
     
  4. webpiken

    webpiken Medlem

    Innlegg:
    387
    Hva mener du?
     
  5. Knut

    Knut Medlem

    Innlegg:
    747
    Er en oppdatering av den norske språkfilen
     
    webpiken liker dette.
  6. webpiken

    webpiken Medlem

    Innlegg:
    387
    Aha! Takker :)
     

Del denne siden