Feed i din profil

En tråd i 'Nytt fra WF' startet av Tonny Kluften, 22 Jul 2009.

  1. Tonny Kluften

    Tonny Kluften Administrator

    Innlegg:
    15.966
    Bare en liten påminnelse.
    Dere som er medlemmer her, ikke glem å legg inn feeden deres i profilen, noen klikk på den får dere alltids og bittelitt ekstra eksponering skader aldri :)
     
  2. Travellingman

    Travellingman Nettgrunder

    Innlegg:
    2.113
    Og noen bør også oppdatere feeden sin ;)
     
  3. Tonny Kluften

    Tonny Kluften Administrator

    Innlegg:
    15.966
    Haha, så sant, noen medlemmer poster veeeeeldig sjelden på bloggen sin.
     
  4. Msites Ltd

    Msites Ltd Livsnyter

    Innlegg:
    3.196
    Det eneste sure med feeden er at det ofte kommer feilmeldinger på den! Er dette et kjent problem i vBulletin ?
     
  5. Mr Vest

    Mr Vest Sjefen over alle sjefer!

    Innlegg:
    2.079
    Msites Ltd: Så vidt meg bekjent er dette bare et problem dersom medlemmer har en død feed i profilen sin. Dvs, de som altså har gitt opp hele bloggen / feeden sin.. :)
     
  6. Msites Ltd

    Msites Ltd Livsnyter

    Innlegg:
    3.196
    Neppe - for det skjer uavhengig av om jeg blogger ofte eller ikke....
     
  7. Gaasehud

    Gaasehud Medlem

    Innlegg:
    853
    Litt dårlig i forhold til tegn. Får ofte opp ?-tegn når jeg bruker tankestrek, gåseøyne, etc. Er det mulig å endre charset på feed-linken? :)
     
  8. Tonny Kluften

    Tonny Kluften Administrator

    Innlegg:
    15.966
    Sist redigert: 22 Jul 2009
  9. Mr Vest

    Mr Vest Sjefen over alle sjefer!

    Innlegg:
    2.079
    Vet du, når jeg tenker over det ja.. Du har helt rett. Det er en snodig sak dette her, og skjer ikke bare her på WF. Har du hørt noe om det Tonny? Kenneth? (Spør dere begge ettersom jeg ser dere begge utvikler WF.)
     
  10. Tonny Kluften

    Tonny Kluften Administrator

    Innlegg:
    15.966
    Det er nok bare jeg som har utviklingsbiten nå. Jeg har prøvd (litt halvhjertet) å finne ut av det, men det har ikke vært det helt store problemet så jeg har ikke prioritert det.
     
  11. Msites Ltd

    Msites Ltd Livsnyter

    Innlegg:
    3.196
    Det skjer med ujevne mellomrom - så det er meget merkelig!
     
  12. picxx

    picxx Well-Known Member

    Innlegg:
    8.801
    Jeg hadde dette problemet ganske ofte før.
    Det kommer stort sett om hosten din er nede, det er en feil i feeden (kan komme av forskjellige ting i en post) eller siden din er blitt hacket (sjekk kildekoden).
    En gang skjedde det vel også en liten feil her på wf, men det ble ganske kjapt rettet opp.
    I 99% av de gangene jeg har hatt feil er det feeden min det er noe feil på og ikke parseren her på wf.
     
  13. Anders

    Anders Medlem

    Innlegg:
    496
    Alltid deilig å dra opp en mange måneder gammel tråd. Hvor får jeg lagt til feed'en?
     
  14. Keanu

    Keanu Geek

    Innlegg:
    498

Del denne siden