Problem med analytics!

En tråd i 'Analytics' startet av Fredrik, 23 Mai 2008.

  1. Fredrik

    Fredrik Medlem

    Innlegg:
    646
    Jeg får ikke nettstedoverlegg til å fungere i analytics. Det har virket før. Når jeg velger det så laster siden inn med selve overlegget kommer aldri opp. Noen flere som har det problemet?
     
  2. Nivo Medlem

    Innlegg:
    16
    Det ser ut til å fungere smertefritt hos meg i dag, men jeg får ikke oversikt over besøkende i timesvisning...
     
  3. Fredrik

    Fredrik Medlem

    Innlegg:
    646
    Timesvisning? Finner ikke en slik funksjon på analytics...
     
  4. Nivo Medlem

    Innlegg:
    16
    Om du går inn på besøk for alle besøkende kan du vise diagrammet etter Time, Dag, Uke eller Måned.
     
  5. Fredrik

    Fredrik Medlem

    Innlegg:
    646
    Super. Dette var nyttig info.
     
  6. Nivo Medlem

    Innlegg:
    16
    Noen andre som har problemer med Analytics i dag? Jeg får ikke oppdatert statistikk etter kl. 06.00 i dag tidlig...
     
  7. Gaasehud

    Gaasehud Medlem

    Innlegg:
    853
    Har hatt litt trøbbel med analytics, jeg også. Da jeg startet det for første gang, la jeg inn et nettsted og la deretter inn tagsene på nettstedet. Så en gang da jeg logget inn var det ingen nettsteder å vise rapporter fra. Jeg gjentok deretter det jeg sa i stad, og da funka det, men så dukket nettstedet opp to ganger. Nå har det også begynt å komme error der. Begynner å bli litt sur av analytics... :mad::p
     

Del denne siden